Announcement

Collapse
No announcement yet.

Compatible avec centreon 2.2.x ?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • amitysoft14
    replied
    Hi guys,I dint under your post.Please explain in British English.Thanks a lot

    ISO Consulting in Chennai

    Leave a comment:


  • raphaelt
    replied
    Bonjour,

    Le module est normalement compatible 2.2.x
    Par contre, effectivement, j'ai également constaté également le bug des liens "onmouseover" (ticket : http://forge.centreon.com/issues/2486)

    Je n'ai pas essayé de créer de nouvelle carte mais la semaine prochaine j'essayerai également histoire de voir si j'ai le même bug que toi.
    Dans tous les cas, n’hésite pas a remonter les bug sur la forge.

    Leave a comment:


  • Tex Bill
    started a topic Compatible avec centreon 2.2.x ?

    Compatible avec centreon 2.2.x ?

    Salut,

    Ce module est-il compatible avec centreon 2.2.x ?

    Je viens de migrer de la version 2.1.3 à la version 2.2.1
    Le map déjà existantes marche bien (sauf l'aperçu de la consommation de BP en passant la souris sur un lien).

    Par contre, ça bloque en création.
    On retrouve les hôtes sans pb, mais la liste des services reste vide pour ajouter un lien entre 2 hôtes.

    J'ai raté quelque chose à la mise à jour, ou c'est normal ?
Working...
X