Announcement

Collapse
No announcement yet.

[REGLE] Image non chargée dans Oreon V1.0

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • tlinder
    replied
    [REGLE]

    :!: :!: C'est ce qu'il me semble avoir fait dans ma réponse précédente. :!: :!:

    Tant pis, je me relance....

    Leave a comment:


  • kikidonc
    replied
    Merci de rajouter [REGLE] dans vos sujets une fois terminé.

    Leave a comment:


  • tlinder
    replied
    [réglé] PHP pas compilé avec GD

    Salut,

    non, ce n'était pas cette erreur là.
    Depuis Firefox, j'ai eu un message d'erreur plus clair.

    PHP n'était pas compilé avec le support GD.

    C'est maintenant chose faite.

    Et tout fonctionne à nouveau.

    Merci

    Leave a comment:


  • julio
    replied
    c koi ton browser ? parce que ca qe pourrai que ca soit normal

    Leave a comment:


  • kikidonc
    replied
    vérifie que ce n'est aps pour cette erreur la ...
    http://oreon.org/Forum/viewtopic.php?t=151

    Leave a comment:


  • tlinder
    started a topic [REGLE] Image non chargée dans Oreon V1.0

    [REGLE] Image non chargée dans Oreon V1.0

    Bonjour,

    j'ai installé semaine dernière la version 1.0 avec tous les patchs qui vont avec. Globalement tout à l'air de fonctionne correctement.
    Toutefois, sur la page de garde Oreon, j'ai deux images qui ne s'affichent pas .

    :cry: Sous l'annonce "Hosts Health" et "Services Health", j'ai deux références à des images que le browser n'arrive résoudre.

    :?: Des idées !?!?!? :idea:

    Merci d'avance

    Thierry[/img]
Working...
X