Announcement

Collapse
No announcement yet.

[RESOLU] Graphiques Etranges ?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • julio
    replied
    nan mais je parlais de mon post... pas eu vraiment de retour... donc je ne savais pas si des gens avaient des pb..

    ++

    Leave a comment:


  • RV89
    replied
    Retour Normal ,

    c'est le principe meme d'un forum , on pose une question gentiment , quelqu'un repond et le minimum , c'est de le tenir au courant et bien sur de le remercier

    Leave a comment:


  • julio
    replied
    coool... enfin un retour...

    Merci a toi

    Leave a comment:


  • RV89
    replied
    Merci julio ,

    j'ai fait lamodif avant midi et les resultats sont nettement plus proches de ce que j'attendais .

    Merci encore . 8)

    Leave a comment:


  • julio
    replied
    regarde dans la section plugin, je viens de mettre a jour le plugin check_graph_traffic... il sera meilleur que celui la qui fait la moyenne sur la journée

    Leave a comment:


  • RV89
    started a topic [RESOLU] Graphiques Etranges ?

    [RESOLU] Graphiques Etranges ?

    Bonjour a tous ,

    et d'abord merci pour ce tres bel outils qui simplifie grandement la vie des techniciens reseau ...

    Voila , mon probleme :
    une machine avec une Debian Sarge , un Nagios 1.3 de votre package avec les plugins associés et un Oreon 1.2.3RC4 : tout marchait bien ... 80 Hosts et 250 Services ...

    Et l'idee de mettre la version 1.3 m'est venue , sauvegarde de l'ancien Oreon et install du nouveau , blocage a l'installation de PEAR et machine arriere , remise en place d'Oreon 1.2.3RC4 .
    Et depuis les graphiques me semblent un peu etranges , et ne ressemble pas a ce que je connais comme traffic sur des routeurs ...

    Quelqu'un aurait'il une idée ...
    Merci d'avance
    Attached Files
Working...
X