Announcement

Collapse
No announcement yet.

"Invalid User"

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • WAtt
    replied
    Supprime le contenu des tables de la base Oreon (topology). Sujet déjà poster de nombreuse fois ... merci d'utiliser la fonction recherche du forum

    Leave a comment:


  • lilorox
    replied
    Ok maintenant j'ai 3 onglets de chaque :S

    Leave a comment:


  • lilorox
    replied
    Salut,

    J'ai installé la version 1.4 d'Oreon et j'ai eu exactement le même problème.
    J'ai donc renommé le dossier bizarre en "install" (enfin je l'ai pas renommé, je l'ai copié, c'est p'tet de là que vient le problème).
    J'ai refait un setup et je me retrouve maintenant avec tous les onglets en double :S
    Si je refais l'install, cette fois en renommant le dossier bizarre plutôt qu'en le copiant, ça marchera correctement ?

    Leave a comment:


  • urgif69
    replied
    Merci beaucoup.
    Cédric

    Leave a comment:


  • DonKiShoot
    replied
    Pour refaire l'installation web, il suffit de renommer le dossier avec un nom bizarre qui se trouve dans www en "install" et c tout.

    Leave a comment:


  • urgif69
    started a topic "Invalid User"

    "Invalid User"

    Bonjour,
    J'ai installé Oréon (v1.3-RC1) sur une debian, tout c'est déroulé comme convenu mais j'ai un problème pour la première connexion.
    Echec d'autentification "Invalid User".

    Pourtant c'est le bon identifiant et mot de passe. Bref, j'ai peux etre fait une erreur de saisie.

    Comment peut-on reseter le mot de passe ? (Faut-il refaire une installation Web ? Si oui comment je peut m'y prendre ?)

    Merci de votre réponse.

    Cédric
Working...
X