Announcement

Collapse
No announcement yet.

graphiques perso

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    bonjours a tous

    alors petite remonter de bug ( ou d 'incomprehension de ma part :roll: )

    voila donc ca marche pas trop mal pour le moment j'arrive a creer mes graphes avec plusieur courbe dessus sans probleme.
    par contre des que je veut modifier le non des courbes (pour ne plus avoir le name 1 ) et bien il ne me trouve plus mes images

    donc voila je pense qu'il doit falloir que je fasse quelque chose mais koi ???? :?

    Comment


    • #17
      tout arreter !!

      Comment


      • #18
        bon alors la je comprend plus rien

        fausse alerte ou pas ????

        j'ai suprimer le service

        puis je l'ai recrer et revoila mes graphes

        puis j'ai refait la meme operation et la ... et ben ca marche :?

        enfin bon faudra voir si ca se reproduit

        Comment


        • #19
          ha encore un petit truc :lol:

          est-ce qu'il ne serait pas plus logique (facon de parler bien sur ) de mettre le nom Data Source (DS) plutot que name1, name2, ....

          bien sur pour cela il faudrai que le systeme accepte autre chose que a,b,c,d comme nom de Data Source

          c'est bien sur que des suggestions que je formule pour vous permetre d'ameliorer oreon

          ps: je vais d'ailleur aller le mettre dans suggestions

          Comment


          • #20
            t'aurai pas mis des % ou des caracteres chelou dans tes valeurs ?
            Julien Mathis
            Centreon Project Leader
            www.merethis.com |

            Comment


            • #21
              heu... tu parle de quel valeur ????

              si tu parle des noms des DS ben j'ai essayť cpt et total donc je pense pas que c'est chelou comme nom

              Comment

              Working...
              X