Announcement

Collapse
No announcement yet.

BUG status serveur

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • BUG status serveur

    D'après climat http://www.oreon.org/Forum/viewtopic.php?t=310 depuis la version 1.1, les informations concernant les serveurs ne fonctionnent plus !

    En effet, Tous mes serveurs ont les informations à 0.

    Messieurs les développeurs, avez vous une idées du problème? :wink:

  • #2
    Sincerement non, cela fonctionne chez nous avec la 1.1
    Je dirais bien que ca vient du snmp sur les serveurs mais j'ai lu qq part que tu l'avais configure...
    Romain Le Merlus
    Centreon Forge
    MERETHIS

    Comment


    • #3
      Au départ je n'avais rien.
      Ensuite j'ai configuré SNMP et j'ai vu mes serveurs.
      Mais le problème c'est que tous est à 0 voici un exemple :
      Code:
      Interface :   
                        IP    127.0.0.1 Vitesse 0 Mbps 
                        Mac  
                        IP    127.0.0.1 Vitesse 0 Mbps 
                        Mac  
       
                        Ram :  KBytes  
                        Disque :  Partition    Size    Used space     Free space 
                                     A:\\      0 Go        0 Go          0 Go 
                                     Label:    0 Go        0 Go          0 Go 
                                     D:\\      0 Go        0 Go          0 Go 
                                     Memory    0 Go        0 Go          0 Go

      Comment


      • #4
        j'ai pareil alors qu'avec la version 1.0 j'avais plus d'information.

        Comment


        • #5
          toujours pas d'idée ?

          Comment

          Working...
          X