Announcement

Collapse
No announcement yet.

[Resolu] Probleme avec Services Details

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • DonKiShoot
    replied
    Originally posted by julio
    un petit [resolu] dans le titre de ton post serait top !

    Merci d'avance !
    g fait ! :wink:

    Leave a comment:


  • julio
    replied
    un petit [resolu] dans le titre de ton post serait top !

    Merci d'avance !

    Leave a comment:


  • phil06
    replied
    Merci bcp !!

    C'etait bien la taille memoire du php

    Leave a comment:


  • julio
    replied
    ou alors augmente ta mémoire php. mais j'ai jamais eu le pb...

    Leave a comment:


  • phil06
    replied
    J'ai essayer la manipulation mais ca ne change rien je suis toujours dans l impossibilite d'afficher la page service detail !!!

    je ne vois vraiment pas comment resoudre le probleme
    Merci de votre aide

    Leave a comment:


  • xspoon
    replied
    bonjour,

    as tu éssayé de faire un stop du service nagios en ligne de commande et de vérifier qu'il n'y a pas un process nagios qui tourne encore ?

    si tu vois un autre process il faut le killer et ensuite faire un restart de nagios mais par l'onglet configuration de oreon cette fois.

    Leave a comment:


  • phil06
    started a topic [Resolu] Probleme avec Services Details

    [Resolu] Probleme avec Services Details

    Bonsoir,

    Voila aujourdhui lorsque j'ai voulu regarder le service detail dans oreon voila ce qui apparait je n'ai plus rien qui s'affiche.....




    Je ne comprend pas tout le reste fonctionne tres bien mais impossible de voir le service detail je ne sais pas comment faire pour resoudre mon probleme!!!!
Working...
X