Announcement

Collapse
No announcement yet.

Pas de reporting des Hotes sur Centreon

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Pas de reporting des Hotes sur Centreon

    re all.

    Apres avoir lu plusieurs posts et docs, j'en suis toujours au meme point : Il ne se passe rien dans ma section reporting, ca n'affiche aucun graph et aucune donnée . En ligne de commande les check_ me renvoient bien quelque chose.

    - Hote crée dans Centreon, avec check_host_alive en comande de verif.
    - Service crée, avec check_host_alive en commande de check et commande associée, pas d'argument pour les 2.
    - Hote et Service liés tout les 2.

    - Malgré cela, quand je vais dans "reporting" et choisi mon host1, il n'affiche rien du tout !
    - Pareil pour la page d'acceuil, je n'ai meme pas les camemberts ! (juste 2 images "pie_chart_host.png".png grises....)
    Savez vous d'ou cela pourrait t-il provenir ? Merci d'avance.

    Nagios 2.9
    Centreon 1.4
    Suse 10
    Last edited by lowdata; 19 July 2007, 11:43.
    Centreon 1.4
    Nagios 2.9
    Suse 10.2

  • #2
    UP. Quelqu'un aurait une idée ?
    Centreon 1.4
    Nagios 2.9
    Suse 10.2

    Comment


    • #3
      PLEASE HELP !

      Ca en devient desesperant la Pas la moindre trace de graph ca fait 2jours que je retourne le forum au secours koi (et GD est bien activé dans phpinfo())
      Last edited by lowdata; 19 July 2007, 12:14.
      Centreon 1.4
      Nagios 2.9
      Suse 10.2

      Comment

      Working...
      X