Announcement

Collapse
No announcement yet.

Probleme : unable to update...

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Probleme : unable to update...

    Bonjour, j'utilise le plugins check_graph_traffic.pl avec ces options :

    ./check_graph_traffic.pl -H IP_routeur -C eagle -v 2 -i 1 -w 80 -c 90 -g

    le fait de mettre l'option -g (rrdtool pour les graphes) me procure une erreur, j'obtiens ce message :

    unable tp update '/usr/local/oreon/1_1.rrd' : expected 1 date source readings (got 2) from 1181219240:17568578968:22439296488

    j'ai changé les droits, mais cela ne change rien,

    des idées svp ?
Working...
X