Announcement

Collapse
No announcement yet.

Probleme de graphage...

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Probleme de graphage...

    Bonjour à tous !
    Voila mon stage se poursuit, j'aibeaucoup avancé je n'ai plus trop de probleme avec les différents check seulemnt un me reste une chose à accomplir pour arriver à mon but ultime... GRAPHER !
    OreonDataStorage
    Quand je vais sur Vue OREON, comme ressource à grapher dans le menu déroulent je n'ai qu'un switch avec la commande check_graph_process. Je clic sur grapher let la !

    Rendu Graphique - switch1 / check_graph_process

    ¤¤¤¤ RIEN ¤¤¤¤

    Warmuw ? Pourquoi ?

    j'ai instaler tous les plug in j'ai fais tout les mises a jour et pourtant... rien

    HELP ! Merci :mrgreen:
    Last edited by XcNeO; 25 June 2007, 10:17.
    XcNeO le petit stagiaire

  • #2
    As tu suivis le tuto des graphs ?

    Comment


    • #3
      je suis en train de suivre la doc que tu m'a donné.
      quand je vais dans : 'Oreon -> Options -> General Options -> OreonDataStorage'
      il n'y a rien ? ce n'est pas normal ca ! cela veut-il dire qu'ods n'est pas installé ?
      de plus le fichier de configuration d'ODS conf.pm n'existe pas laors que les dissuer ODS sont présent
      Last edited by XcNeO; 25 June 2007, 11:24.
      XcNeO le petit stagiaire

      Comment


      • #4
        qqn a une réponse a me donner ?
        XcNeO le petit stagiaire

        Comment

        Working...
        X