Avis à ceux qui utilisent les plugins concernés et à ceux qui ne mettent pas à jour les leurs :

2 failles de sécu dans 2 plugins Nagios, à vos yum ou autre apt-get !!!!

lien :
http://www.certa.ssi.gouv.fr/site/CE...473/index.html

suivez les liens qui sont dans l'avis, ils sont intéressants :
on y voit la genèse de l'alerte,
on y trouve un patch non officiel pour check_snmp

les ubuntu (debian) users ont déjà les packages qui vont bien, de même que les utilisateurs de Fedora/Red Hat, les autres devront attendre ou recompiler à la mano.

Bien cordialement

Gaé