Announcement

Collapse
No announcement yet.

[REGLE] Pb install client NC_Net_setup.msi

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Urania
    replied
    Resolu ...
    Je pense que cela etait du au transfert FTP ... Je suppose ASCII au lieu de BIN ...

    Merci

    Leave a comment:


  • Urania
    replied
    tu as redownloader le package msi ?
    Oui trois fois

    tu es admin local du poste sur lequel tu installes le msi ?
    oui

    mets ŕ jour de ta version de msiexec ?
    j'ai la version 3.1 KB893803
    et .Net Framework 1.1 avec le hotfix KB886903

    des messages d'erreurs dans les log event NT ?
    rien

    merci.

    Leave a comment:


  • wistof
    replied
    tu as redownloader le package msi ?

    tu es admin local du poste sur lequel tu installes le msi ?

    mets ŕ jour de ta version de msiexec ?

    des messages d'erreurs dans les log event NT ?

    Leave a comment:


  • Urania
    replied
    Ben non, je viens d'installer le .Net Framework 1.1 ... meme resultat

    Leave a comment:


  • Urania
    replied
    non le .Net n'est pas installe ...
    je regarde cela de suite.
    merci

    Leave a comment:


  • wistof
    replied
    :?

    package corrumpu ?
    framework .NEt installé sur la machine ?

    Leave a comment:


  • Urania
    started a topic [REGLE] Pb install client NC_Net_setup.msi

    [REGLE] Pb install client NC_Net_setup.msi

    Bonjour,
    Je n'arrive pas a installer ce client sur un windows XP SP2.
    Il refuse de s'installer, j'ai un message style "contacter le mainteneur" ....

    Une idee ?

    Merci
Working...
X