Announcement

Collapse
No announcement yet.

Centreon 2.5.* and Nagios 4

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Centreon 2.5.* and Nagios 4

    Hi,

    Just completed a latest and greatest build of CentOS6/Nagios/NDO/NRPE/Centreon and stumbled across this statement, is this true ?
    The thread was from 2013 though.

    Nagios 4 is not compatible with Centreon !!

    TIA, Gary.

  • #2
    Hello,

    Yes, this true.

    Regards.
    /!\Pas de support en message privé - No support in private message/!\

    "Il se faut entraider, c'est la loi de la nature." © Jean de La Fontaine

    Comment

    Working...
    X