Announcement

Collapse
No announcement yet.

Pb Mysql

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • inconnuflo
    replied
    Pourquoi tu n'as pas installe mysql 4.1 ?

    Leave a comment:


  • romdes
    replied
    Que faut -il que je fasse pour pouvoir installer oreon 1.3 RC1 sur ma base mysql 4.020 ????


    Help svp !!
    lol


    @++

    Romain

    Leave a comment:


  • romdes
    started a topic Pb Mysql

    Pb Mysql

    Bonjour


    J'ai mysql 4.020 et en insrtallant Oreon 1.3 RC1, ŕ la fin de l'install, il me dit qu'il faut au minimum mysql 4.1....Quelles sont les differences entre la 4.020 et la 4.1 ???

    Et n'y a t il pas de possibilité de rester en 4.020 ?


    Merci
    Romain
Working...
X