Bonjour,

J'ai été embeté lors de l'installation de la RC2-1 ce jour, donc pour le ldap
penser sur debian apt-get install php4-ldap.


vala