Announcement

Collapse
No announcement yet.

Php ok mais dans quelle version ?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • wistof
    replied
    :? on va corriger ça.
    thanks

    Leave a comment:


  • Soukouss
    replied
    Dans le fichier INSTALL de l'archive oreon.

    Leave a comment:


  • wistof
    replied
    oui, Oreon 1.3 est comptatible PHP 5. Ou as tu vu des infos qui se contredisent ? qu'on puisse corriger.

    Leave a comment:


  • Soukouss
    started a topic Php ok mais dans quelle version ?

    Php ok mais dans quelle version ?

    Bonjour,

    Je pose la question car les elements que j'ai trouvé se contredisent.
    Est ce que la derniere version de oreon est compatible php5?

    Merci d'avance.
Working...
X