Announcement

Collapse
No announcement yet.

Pré requis pour la version Oreon 1.3.1-1

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Pré requis pour la version Oreon 1.3.1-1

    Bonjour,

    Je ne trouve pas la liste de prérequis pour la version 1.3.1-1 ?
    Je pensais faire une installation sur une Centos 4 avec Nagios 2.5
    Est-ce que je vais au devant d'enormes problèmes ?

    Pascal
    FAN 2.0

  • #2
    Salut,


    Aloooors, faut envoyer un cheque, et faire un virement via paypal, sinon tu pourra pas activer l'installation du package. Si tu ne le fais pas tu ne pourra pas faire un oreonupdate.


    Greg
    ====================
    Xboite 360 sur mac os 10.4.6
    Nagios 3.7 sur Oreon 1.3
    ====================
    T'es fan hein?

    Comment


    • #3
      :lol:

      Non aucun gros problèmes si tu maîtrises ta centos.
      Moi je suis sur FC5 et aucun souci.

      Par contre si tu es noob alors avec n'importe qu'elle distrib tu vas pleurer :lol:
      Intel(R) Xeon(TM) CPU 3.4GHz - MemTotal : 1034476 kB
      Centreon 2.4.1 - Nagios 3.2.1 - Nagios Plugins 1.4.15 - Manubulon Plugins tuné
      Fedora Core 5 - 2.6.20-1.2320

      Comment


      • #4
        En fait j'ai déjà par avant fait une installation sur une Centos 3 de la version Nagios 1.x et Oreon
        Donc cela devrai bien se faire.
        FAN 2.0

        Comment

        Working...
        X