Announcement

Collapse
No announcement yet.

Pré requis pour la version Oreon 1.3.1-1

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • fe1lho
    replied
    En fait j'ai déjà par avant fait une installation sur une Centos 3 de la version Nagios 1.x et Oreon
    Donc cela devrai bien se faire.

    Leave a comment:


  • DonKiShoot
    replied
    :lol:

    Non aucun gros problèmes si tu maîtrises ta centos.
    Moi je suis sur FC5 et aucun souci.

    Par contre si tu es noob alors avec n'importe qu'elle distrib tu vas pleurer :lol:

    Leave a comment:


  • gregounet
    replied
    Salut,


    Aloooors, faut envoyer un cheque, et faire un virement via paypal, sinon tu pourra pas activer l'installation du package. Si tu ne le fais pas tu ne pourra pas faire un oreonupdate.


    Greg

    Leave a comment:


  • fe1lho
    started a topic Pré requis pour la version Oreon 1.3.1-1

    Pré requis pour la version Oreon 1.3.1-1

    Bonjour,

    Je ne trouve pas la liste de prérequis pour la version 1.3.1-1 ?
    Je pensais faire une installation sur une Centos 4 avec Nagios 2.5
    Est-ce que je vais au devant d'enormes problèmes ?

    Pascal
Working...
X