Announcement

Collapse
No announcement yet.

probleme de configuration de oreon-1.3.3

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • probleme de configuration de oreon-1.3.3

    Bonjour

    Voila mon probleme
    j ai installer nagios puis j ai installer oreon mais lors de l installation par le web
    il me demande d'installer un package HTML_QuickForm_advmultiselect-1.1.0
    alors j tape dans la boite de commande la commande suivante:
    pear upgrade HTML_QuickForm_advmultiselect-1.1.0
    mais il apparait qu il me demande d'installer un autre package celui-ci
    HTML_QuickForm-3.2.4 alors que je le vois deja installer lors de l'installation et mm lors de la commnde pear list.
    je compren pas aidez moi svp
    merci d avance
Working...
X