Announcement

Collapse
No announcement yet.

Installation et mise en oeuvre sous OpenSuse 10.2

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts
    Laurent M
    Senior Member

  • Laurent M
    replied
    J'ai trouvé.
    C'est pas localhost qu'il faut mettre mais l'IP du serveur.

    Leave a comment:

  • Laurent M
    Senior Member

  • Laurent M
    replied
    Je pense pas que ca vienne de SElinux. Avant de passer sous Ubuntu puis debian j'étais sous FC6. J'ai eu le problème à l'étape 10 de l'install mais pas avant.

    Leave a comment:

  • Poulpatine
    Member

  • Poulpatine
    replied
    A tout hasard, SELinux est-il installé sur la Suse ?

    Leave a comment:

  • blt
    Junior Member

  • blt
    replied
    Merci,
    J'ai bien vu, mais même avec le / en fin d'url, rien ne se passe. Autres idées ?

    Merci

    Leave a comment:

  • mous76
    Senior Member

  • mous76
    replied
    Slt Laurent M est ce que tu pourrais venir m'aider stp? (va sur help oreon)

    Leave a comment:

  • Laurent M
    Senior Member

  • Laurent M
    replied
    ajoute un / a la fin de ton url

    Leave a comment:

  • blt
    Junior Member

  • blt
    started a topic Installation et mise en oeuvre sous OpenSuse 10.2

    Installation et mise en oeuvre sous OpenSuse 10.2

    Bonjour,
    je travaille sous une OpenSuse 10.2.
    Novice sur oréon et nagios, après des installations ne mentionnants aucune erreur, service apache2 démarré OK, mysql OK et nagios opérationnel, lors du lancement http://localhost/oreon rien ne se passe, page blanche. Quelqu'un aurait-il une idée. Merci d'avance.
Working...
X