Announcement

Collapse
No announcement yet.

soucis de report

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • zid57
    replied
    Originally posted by icedance View Post
    Bonjour a tous ceux de passage .

    Voila je viens de finir ma belle installation de nagios2 + centréon1.4 rc1 toute neuve sur une ubuntu en suivant a la lettre ce tutorial pas mal fait :

    http://wiki.oreon-project.org/index....1.4-DebianEtch


    cependant j'ai des petits soucis ...
    Voila quand j'ajoute un host avec sa communauté la bonne ip qui va bien et que je demande de check_host_alive avec un nombre de tentative de 3

    j'ai le host partout dans le menu centreon
    je récupere toute les infos dans la fiche d'identité ( description/network ) tout est bon

    mais ( parce qu'il en faut un ) quand je vais dans le reporting et que je le selectionne il me dit que les stats sont en undeterminated a 100%

    Je ne vois pas de chiffre dans les case supérieur a droite mais que des points d'interrogation.


    aurais-je oublié un élément ?


    Merci d'avance

    Salut
    Tu arrives à ajouter un host avec oreon et le retrouver dans nagios?

    Leave a comment:


  • icedance
    started a topic soucis de report

    soucis de report

    Bonjour a tous ceux de passage .

    Voila je viens de finir ma belle installation de nagios2 + centréon1.4 rc1 toute neuve sur une ubuntu en suivant a la lettre ce tutorial pas mal fait :

    http://wiki.oreon-project.org/index....1.4-DebianEtch


    cependant j'ai des petits soucis ...
    Voila quand j'ajoute un host avec sa communauté la bonne ip qui va bien et que je demande de check_host_alive avec un nombre de tentative de 3

    j'ai le host partout dans le menu centreon
    je récupere toute les infos dans la fiche d'identité ( description/network ) tout est bon

    mais ( parce qu'il en faut un ) quand je vais dans le reporting et que je le selectionne il me dit que les stats sont en undeterminated a 100%

    Je ne vois pas de chiffre dans les case supérieur a droite mais que des points d'interrogation.


    aurais-je oublié un élément ?


    Merci d'avance
Working...
X