Announcement

Collapse
No announcement yet.

besoin de Centreon 1.4.1 pour statusmap 1.1?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • besoin de Centreon 1.4.1 pour statusmap 1.1?

    Bonjour,

    Je possède actuellement Oreon en version 1.4-5 qui est fonctionnelle et j'utilise le statusmap 1.0 mais qui comporte quelques bugs (icones non transparents entre autres et pas les popups).
    L'upgrade vers le statusmap 1.1 ne fonctionne pas (ma map est vide), j'aimerai donc savoir si j'ai besoin pour cela de faire la MAJ vers Centreon 1.4.1 ?

    Et où puis-je trouver la liste des correctifs qu'apporte cette version 1.4.1 (pas trouvé sur le forum ou dans le wiki) ?

    Merci d'avance.
    FC6 / Nagios 2.9 / Oréon 1.4-5

  • #2
    Originally posted by jr.tpma View Post
    Je possède actuellement Oreon en version 1.4-5 qui est fonctionnelle et j'utilise le statusmap 1.0 mais qui comporte quelques bugs (icones non transparents entre autres et pas les popups).
    L'upgrade vers le statusmap 1.1 ne fonctionne pas (ma map est vide), j'aimerai donc savoir si j'ai besoin pour cela de faire la MAJ vers Centreon 1.4.1 ?
    Tu as deux possibilités, soit tu passes en 1.4.1, soit tu ne mets à jour que certains fichiers (une petite recherche sur le forum, wistof donne les noms des fichiers)


    Originally posted by jr.tpma View Post
    Et où puis-je trouver la liste des correctifs qu'apporte cette version 1.4.1 (pas trouvé sur le forum ou dans le wiki) ?
    Tu as un CHANGELOG dans la racine du tar.gz de Centeron, tous est noté

    @+
    WAtt
    Centreon 2.x

    Comment

    Working...
    X