Announcement

Collapse
No announcement yet.

Version MySQL

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Version MySQL

    Bonjour,
    Je vois sur le site qu'oreon tourne avec MySQL 4
    Sur ma version de Centos, j'ai une version 3.23.58-16

    Pour l'instant ça fonctionne. Le pré requis 4 est-il nécessaire ?
    FAN 2.0

  • #2
    nan nan mais comme on avait pas testé.... voila koi tant que ca marche
    Julien Mathis
    Centreon Project Leader
    www.merethis.com |

    Comment


    • #3
      La question alors est quelles sont les différences entre la version 3.23 et la version 4 ?
      FAN 2.0

      Comment


      • #4
        :arrow: www.mysql.com
        Julien Mathis
        Centreon Project Leader
        www.merethis.com |

        Comment

        Working...
        X