Announcement

Collapse
No announcement yet.

Prerequired RioS Riverbed Interceptor with Centreon Plugin Packs 19.04.0

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Prerequired RioS Riverbed Interceptor with Centreon Plugin Packs 19.04.0

    Hi,

    Could you tell me what is the minimum RiOS version required for Centreon Plugin Packs 19.04.0, specially with "7.7.80 Riverbed Interceptor (Full catalog)" Net-Riverbed-Interceptor-SNMP and
    "Net-Riverbed-InterceptorCpu-SNMP" service ? I need to monitoring load of all of the 8 CPUs.
    (cf. ex: p.107 - https://documentation-fr.centreon.co...s-packs_fr.pdf)
    In plugin script, there is no comment.

    With Interceptor 3.0.0d, it doesn't work. To be up to date, upgrade path is necessary with 4 previous versions.

    Best Regards

    Benoit BUAUD.

    PS: On vacations 6-28 july
Working...
X