Hi,

Could you tell me what is the minimum RiOS version required for Centreon Plugin Packs 19.04.0, specially with "7.7.80 Riverbed...